Ergebnis 1 bis 1 von 1

XB 580 - Fehler beim Abspielen von avi-files

Erstellt von ASchwarz, 25.07.2011, 13:01 Uhr · 0 Antworten · 4.373 Aufrufe

  1. #1
    Avatar von ASchwarz

    Registriert seit
    16.07.2011
    Beiträge
    7

    Daumen runter XB 580 - Fehler beim Abspielen von avi-files

    Wenn ich das Gerät ausschalte und irgendwann wieder einschalte, spielt es avi-files nicht mehr ab, sondern flimmert kurz und schaltet sich wieder ab. Erst, wenn ich vorher ein anderes Medium anspiele (z.B. eine Scheibe einlege oder irgendeinen Youtube-Clip anclicke und dann dort wieder rausgehe und zu den avi-files zurückgehe, werden die abgespielt.
    Das Problem tauchte erst seit dem letzten Update auf und ich habe es nicht sofort bemerkt, da dabei auch andere Fehler auftraten.

  2.  
    Anzeige

Ähnliche Themen

  1. Problem: Kein Ton beim Abspielen der Blu-Ray-Disc - wieso?
    Von cakemaster im Forum LG Fernseher
    Antworten: 3
    Letzter Beitrag: 20.06.2012, 10:24
  2. Antworten: 11
    Letzter Beitrag: 11.10.2011, 09:49
  3. BD550 Problem beim abspielen von DVD's
    Von Pennywise182 im Forum LG DVD- und Blu-ray Player & Rekorder
    Antworten: 1
    Letzter Beitrag: 14.09.2011, 12:43
  4. 32sl8000 probs beim abspielen von TS dateien
    Von RalphWulze im Forum LG Fernseher
    Antworten: 2
    Letzter Beitrag: 17.08.2011, 18:29
  5. [Fehler] XB 580 - Bild ruckelt beim Abspielen von 4:3 von Festplatte & manchen DVDs
    Von ASchwarz im Forum LG DVD- und Blu-ray Player & Rekorder
    Antworten: 7
    Letzter Beitrag: 26.07.2011, 14:09