Ergebnis 1 bis 6 von 6

LG 42LE8500 hat unregelmäßige Bildaussetzer von 1-2 Sekunden

Erstellt von kagebe, 07.06.2011, 09:27 Uhr · 5 Antworten · 9.107 Aufrufe

  1. #1
    Avatar von kagebe

    Registriert seit
    07.06.2011
    Beiträge
    2

    LG 42LE8500 hat unregelmäßige Bildaussetzer von 1-2 Sekunden

    Hallo!

    seit dem Kauf des 42LE8500 im Sommer 2010 haben wir gelegentliche Bildaussetzer bei digitalen Kabel-Sendern (Kabel Deutschland), die 1-2 Sekunden dauern und sehr unregelmäßig auftreten.

    Seit kurzem häufen sich diese Aussetzer, besonders, wenn das Gerät kalt ist.
    Wir haben keine C-Karte installiert.

    Hat jemand ähnliche Probleme?

    Ich habe eine Mail an den LG-Support geschrieben und werde über die Antwort informieren.

    MfG

  2.  
    Anzeige
  3. #2
    Avatar von killabees

    Registriert seit
    11.03.2011
    Beiträge
    3
    keine c-karte, das heißt ihr empfangt über einen kabelreceiver.
    denke wohl eher man sollte dort anfangen den fehler zu suchen.
    mehr infos über anschluss und geräte wäre gut

  4. #3
    Avatar von Nathaniel

    Registriert seit
    31.12.2010
    Beiträge
    812
    Und man sollte störende Geräte wie DECT-Telefone, Handys ect. mindestens 3m vom Fernseher weg betreiben.

  5. #4
    Avatar von Kiddi

    Registriert seit
    08.06.2011
    Beiträge
    1
    Ich habe ganz ähnliche Probleme. Bild- und Tonaussetzer für 1-2 Sekunden, allerdings ausschließlich auf den drei HD-Sendern (ARD, ZDF und ARTE). Der Rest läuft einwandfrei.

    Mein LG LE8500 ist über ein (neues) 2m-Antennenkabel direkt mit der Dose verbunden. Geräte sind nicht zwischengeschaltet. Das Problem tritt erst seit ein paar Tagen auf.

    @kabebe: wäre toll, wenn du die Antwort des LG-Supports posten könntest.

    Hat sonst jemand eine Idee, was die Ursache für die Störungen sein kann?? (Störende) Telefone sind nicht in der Nähe.

    Vielen Dank im Voraus!

  6. #5
    Avatar von kagebe

    Registriert seit
    07.06.2011
    Beiträge
    2

    Wie es weiterging

    Einige Zeit nach dem Schreiben meines Beitrages viel der Empfang komplett aus.

    LG hat mir zunächst den Rat gegeben, auf Werkseinstellungen zurückzusetzen, bzw. ein Update der Software über das Internet vorzunehmen und dann auf die Werkseinstellungen zurückzusetzen.

    Das Update hat problemlos funktioniert, mein Netzwerk mit FritzBox 3170 wurde sofort automatisch erkannt. (!!!)
    Jedoch findet der Sendersuchlauf keinen Sender, weder analog noch digital (Kabel Deutschland).

    Auch beim Nachbarn, welcher definitiv Empfang hat, konnte kein Sender gefunden werden. DVD ansehen ist hingegen weiterhin problemlos möglich.

    Mittlerweile war der von LG beauftragte Kundendienst da und hat einen Defekt des Tuners auf dem Mainboard festgestellt. Das Mainboard wird demnächst getauscht.

  7. #6
    Avatar von christoph53

    Registriert seit
    04.06.2012
    Beiträge
    1

    Bildaussetzer LG 42LE8500

    Hallo,

    bitte teile uns mit, wie es nach dem Mainboardtausch weiterging. Ich hatte die selben Probleme. Nun habe ich vorgestern den TV von der Garantiereparatur abgeholt. Angeblich wurde das Mainboard getauscht - doch kaum lief das Gerät eine Stunde, da kam schon der erste Aussetzer und inzwischen hatte ich schon mindestens 10 Aussetzer übers Wochenende. Vor der Reparatur hatte ich nur max.2 bis 3 Ausfälle pro Woche. So schlimm wie jetzt mit dem neuen Mainboard war es vorher also nie.

    Hoffentlich war es kein Fehler, daß ich vor Inbetriebnahme erst einmal die empfohlene Softwareaktualisierung aufgespielt hatte.

    Ich weiß mir nun keinen Rat mehr.


    lg/Christoph













    Zitat Zitat von kagebe Beitrag anzeigen
    Einige Zeit nach dem Schreiben meines Beitrages viel der Empfang komplett aus.

    LG hat mir zunächst den Rat gegeben, auf Werkseinstellungen zurückzusetzen, bzw. ein Update der Software über das Internet vorzunehmen und dann auf die Werkseinstellungen zurückzusetzen.

    Das Update hat problemlos funktioniert, mein Netzwerk mit FritzBox 3170 wurde sofort automatisch erkannt. (!!!)
    Jedoch findet der Sendersuchlauf keinen Sender, weder analog noch digital (Kabel Deutschland).

    Auch beim Nachbarn, welcher definitiv Empfang hat, konnte kein Sender gefunden werden. DVD ansehen ist hingegen weiterhin problemlos möglich.

    Mittlerweile war der von LG beauftragte Kundendienst da und hat einen Defekt des Tuners auf dem Mainboard festgestellt. Das Mainboard wird demnächst getauscht.

Ähnliche Themen

  1. [Audio] 55LW569S Ton über HDMI erst nach ca 30 Sekunden
    Von evoing im Forum LG Fernseher
    Antworten: 1
    Letzter Beitrag: 26.02.2012, 10:56
  2. Massive Bildaussetzer Flatron L245WPQ
    Von neun11turbo im Forum LG Monitore
    Antworten: 0
    Letzter Beitrag: 19.09.2011, 16:09
  3. [Fehler] LG BlueRay Player schaltet nach 11 Sekunden ab.
    Von Charlimar im Forum LG DVD- und Blu-ray Player & Rekorder
    Antworten: 1
    Letzter Beitrag: 14.09.2011, 12:16
  4. Klingelton nur 30 Sekunden
    Von NeoMatrixXx im Forum LG Handys, Smartphones und Tablets
    Antworten: 6
    Letzter Beitrag: 20.08.2008, 22:22
  5. eingehender anruf nach 30 sekunden weg
    Von ouzo2510 im Forum LG Handys, Smartphones und Tablets
    Antworten: 2
    Letzter Beitrag: 27.01.2008, 20:59