Ergebnis 1 bis 6 von 6

55 LW 650S schaltet sich selbständig aus

Erstellt von darkstar69, 31.07.2011, 13:16 Uhr · 5 Antworten · 15.147 Aufrufe

  1. #1
    Avatar von darkstar69

    Registriert seit
    31.07.2011
    Beiträge
    4

    55 LW 650S schaltet sich selbständig aus

    Hallo und viele Grüße an Alle im Forum,

    ich habe mir vor ca. 3 Wochen den 55 LW 650S zugelegt. Nach einigen harten Stunden, hatte ich für blu-ray und HD sowie analoges fernsehen gute Einstellungen gefunden und wir (Familie und ich) waren sehr zufrieden, von den 3D Eigenschaften schlichtweg begeistert und haben den Kauf mit Sicherheit nicht bereut.

    Gestern abend schaltete sich der Fernseher dann spontan beim Schauen eines 3D Filmes einmalig aus (Kontrollanzeige erlischt) und dann sofort wieder selbstständig an, so dass das 3D-Bild mittels Fernbedienung neu bestätigt werden musste.

    Heute beim PS3 3D Spiel passierte das gleich sechs mal. Ich hoffe, dass der Fernseher jetzt nicht nach 3 Wochen schon einen Schaden am Netzteil hat oder ähnliches. Momentan ist die Software 4.00.18 aufgespielt (erstaunlicherweise hat er heut gemeldet, dass er updatet, aber trotzdem wurde danach noch dieselbe Softwareversion angezeigt).

    Hat jemand ähnliche Erfahrungen oder weiß Rat?

    Viele Grüße

    Olli

  2.  
    Anzeige
  3. #2
    Avatar von darkstar69

    Registriert seit
    31.07.2011
    Beiträge
    4
    Ergänzung:

    Ein paar Stunden ging er tadellos. Keine Probleme. Nun kommt beim anschalten nur noch das Logo, dann wird der Bildschirm schwarz.
    Er schaltet sich selber ab und dann wieder an, dann wieder ab, dann wieder an, dann wieder ab..............

    Ein Albtraum....

    Kaufdatum war der 15.07.11. Da kann ich morgen wieder zum MM gurken und das Teil reklamieren................
    Bitter nach nur 16 Tagen.

  4. #3
    Avatar von Nathaniel

    Registriert seit
    31.12.2010
    Beiträge
    812
    Ja mach das unbedingt!

  5. #4
    Avatar von darkstar69

    Registriert seit
    31.07.2011
    Beiträge
    4
    So, möchte noch einmal berichten wie es weitergegangen ist:
    Bei M M hatten sie keinen mehr auf Lager sonst hätten sie ihn getauscht, ansonsten haben sie nur angeboten ihn einzusenden, wenn ich ihn selbst vorbei bringe. Nicht so prall...
    Die Hotline von LG (positiv: keine Warteschleife!) hat für mich im Rahmen der Garantie einen Vorort-Reparatur-Service organisiert. Der hat zwar eine Woche gebraucht, weil die Ersatzteile aus den Niederlanden kommen mussten, hat dann das Mainboard ausgetauscht und der Fernseher lief wieder (hatte mir zum Glück die verschiedenen Einstellungen aufgeschrieben).

    Bei einem erneuten Test hat er allerdings wieder bei der 3D Darstellung einmalig ganz kurz ausgesetzt und ist dann wieder selbständig an gegangen. Habe dann einmal die Steckdosenleiste für PS 3 und TV gegen eine hochwertige ausgetauscht und an dem Tag gab es zufällig noch ein neues PS 3 update. Seit dem ist es nicht wieder vor gekommen.

    Hm. Ist das Thema jetzt durch? wer weiss, Daumen drücken. Ansonsten bin ich mit dem Fernseher sehr zufrieden! Sehr gut beim normalen Satelliten-Empfang, Klasse bei Blu-Ray und PS3 Spielen, Weltklasse bei 3D.

    Viele Grüße

    Olli

  6. #5
    Avatar von werderano

    Registriert seit
    03.09.2011
    Beiträge
    2
    Hallo Darkstar,

    Ich habe den kleineren Bruder 47LW570S. Und siehe da das gleiche Problem wie Du und noch ein bisschen mehr. Von alleine in Standby und wieder an
    hatte ich jetzt schon 2 mal. Darüberhinaus habe ich Tonausfall sowohl bei einigen Geräten über HDMI als auch bei Nutzung des internenen Tuners(Sat&Kabel). Zum nächsten Kanal und zurück behebt meist das Problem temporär, auch manuell TV in Standby und wieder an bringtden Ton zurück.

    Ich dachte erst an einen Defekt von meinen Geräten aber Alle? Habe ähnliche schritte unternommen wie du, kabel, steckleiste alles ohne erfolg.
    Habe versucht am TV die alte FW zurück zu switchen, ebenfalls keine besserung. Momentan wie du 4.00.18. FW technisch passiert bei LG NICHTS mehr.

    bin dann mit meinem Medienstreamer(bei dessen gebrauch die probleme am häufigsten auftreten) zum MM und habe direkt vor Ort ein anderen TV selben Modells ausprobiert. Dort war die FW 3.06.08 drauf. Das gleiche phänomen! An anderen TV´s laufen meine Geräte einwandfrei. Wenn ich von Dir lese das du den Service in Anspruch genommen hast, nach Hauptplatinen wechsel das Problem wieder auftritt, dann denke ich mittlerweile, das es ein Serien HW problem ist. Die Bauteile der Mainboards scheinen eine ganz meise Qualität zu haben und ich fürchte, das sich deine Probleme wieder verschärfen werden mit zunehmender Betriebsdauer. Was mir noch aufgefallen ist, das die Probleme immer dann auftreten(mit dem Ton) wen der TV die Hz Zahl anpassen oder ändern muss. Ich habe zunächst eine HDMI Handshake Inkompatibilität vermutet, kann dies mittlerweile ausschließen da probleme auch beim internen Tuner.

    Der LG Support war bisher bei meinen Fragen immer genervt und unfreundlich. "Ich solle das weiter beobachten" Wie lange denn? Zufällig 2 Jahre?
    Da bei dir allerdings der Service mit MB austausch nichts gebracht hat, kann ich mir den service wohl schenken und werde dann wohl Montag mit meinem MM händler besprechen ob ich einen anderen TV einer anderen Marke bekommen kann. SCHADE denn ich war von dem Funktionsumfang und optischen design des LG hell auf begeistert.

    Gruß
    werderano

    P.S. Ich habe meinen TV ungefähr zum gleichen Zeitpunkt gekauft wie Du, also ende Juni.

  7. #6
    Avatar von darkstar69

    Registriert seit
    31.07.2011
    Beiträge
    4
    Hallo Werderano,

    das Problem besteht bei mir immer noch, beschränkt sich aber weitestgehend auf den 3D Modus und da scheinbar nur auf einen Kaltstart: Ich schalte 3D an und nach so drei Minuten schaltet er sich ab und wieder an, ich muss 3D erneut bestätigen. Dann taucht der Fehler nicht wieder auf. Hm. Weiss auch nicht so genau. Ausserdem läuft der TV nicht mehr so ruhig wie vor dem MB-Wechsel.

    Hat MM Dir Deinen umgetauscht? Mich ärgert auch, dass das Modell ja nun praktisch aus dem Handel verschwunden ist und durch die "9"er Reihe ersetzt wird. Im nachhinein hätte ich mich lieber für den 7606K von Philips entschieden. Zu spät......

    Viele Grüße

    Olli

Ähnliche Themen

  1. LCD-Fernseher 22LG3000 schaltet sich ein und aus
    Von MichiLG im Forum LG Fernseher
    Antworten: 0
    Letzter Beitrag: 06.05.2011, 17:11
  2. LCD Fernseher schaltet sich aus
    Von study1984 im Forum LG Fernseher
    Antworten: 1
    Letzter Beitrag: 03.05.2011, 18:38
  3. [Fehler] Handy schaltet sich einfach aus!
    Von llTodoll im Forum LG Handys, Smartphones und Tablets
    Antworten: 7
    Letzter Beitrag: 26.02.2011, 04:39
  4. [Erfahrungsbericht] BL20 schaltet sich immer aus
    Von sf1 im Forum LG Handys, Smartphones und Tablets
    Antworten: 0
    Letzter Beitrag: 24.08.2010, 20:33
  5. Notebook LG S 900 schaltet sich ab
    Von medienjunkie im Forum LG Notebooks, Netbooks und PCs
    Antworten: 0
    Letzter Beitrag: 22.06.2009, 12:06