Ergebnis 1 bis 2 von 2

42LV579S DLNA Server wird nicht gefunden

Erstellt von Casard, 14.05.2012, 00:06 Uhr · 1 Antwort · 2.726 Aufrufe

  1. #1
    Avatar von Casard

    Registriert seit
    11.05.2012
    Beiträge
    1

    42LV579S DLNA Server wird nicht gefunden

    Hallo,

    Ich habe mir den 42LV579S gekauft vor einigen Tagen. Und habe nun das Problem das jeder DLNA Server vom TV nicht gefunden wird auf Anhieb.
    Ich muss jedesmal dazu die Netzwerkkonfiguration erneut durchlaufen lassen, danach ist der DLNA Server sofort verfübar.
    Allerdings ist dies keine dauerhafte Lösung! Ich nutzte zum Testen die mitgelieferte Nero Media Home Software, sowie auch die Plextor Software und diverse andere DLNA Server.
    Der TV ist per LAN angeschlossen und auf automatische IP Vergabe eingestellt, während der TV problemlos angepingt werden kann und auch der Internetzugang funktioniert.
    Das Problem scheint innerhalb der Produktfamilie schon länger bekannt zu sein. Siehe auch im LG Forum: 32LW570S und DLNA : LCD- und LED-Geräte • Das offizielle Forum von LG Electronics Deutschland
    Ein Firmware Update brachte leider auch nichts.
    Jemand eine Idee für eine Lösung?
    Vielen Dank.


    Gruß

  2.  
    Anzeige
  3. #2
    Avatar von Nathaniel

    Registriert seit
    31.12.2010
    Beiträge
    812
    Und genau aus diesen und anderen Gründen rate ich allen eine statische IP festzulegen, gerade deshalb weil bei automatischer IP-Vergabe zuersteinmal eine IP gefunden werden muss die noch nicht vergeben ist. Diese Sucherei dauert dann natürlich und kann unter Umständen auch zu keinem Ergebnis führen. Die Folge daraus ist dann, dass das jeweilige Gerät nicht angesteuert werden kann oder es wie bei Dir nicht auf Anhieb klappt.

Ähnliche Themen

  1. [Fehlermeldung] N2A2 IP Adresse wird über Detector gefunden, kann jedoch nicht im WEB-Menue aufgeruf
    Von Nolde71229 im Forum LG NAS - Network Attached Storage
    Antworten: 1
    Letzter Beitrag: 11.11.2014, 08:12
  2. Antworten: 10
    Letzter Beitrag: 12.01.2012, 18:21
  3. [Fehler] 47LW570S DLNA Verbindungsverlust zum Server
    Von Fraser im Forum LG Fernseher
    Antworten: 4
    Letzter Beitrag: 22.11.2011, 13:51
  4. [Fehler] N1T1 Itunes Mediathek wird nicht gefunden
    Von PetePete im Forum LG NAS - Network Attached Storage
    Antworten: 0
    Letzter Beitrag: 28.11.2010, 21:49
  5. iTunes-Server und DLNA auf N1T1
    Von Nurapolis im Forum LG NAS - Network Attached Storage
    Antworten: 1
    Letzter Beitrag: 26.09.2010, 09:44