Ergebnis 1 bis 4 von 4

LG 32LN5406 und Probleme mit Unicable

Erstellt von -DerPan-, 17.02.2014, 18:33 Uhr · 3 Antworten · 1.724 Aufrufe

  1. #1
    Avatar von -DerPan-

    Registriert seit
    17.02.2014
    Beiträge
    1

    LG 32LN5406 und Probleme mit Unicable

    Hallo,

    ich bin vor kurzem in eine neue Wohnung gezogen in der eine Unicable-Lösung für das Haus verbaut ist.
    Da ich den Vormieter kenne, habe ich mir im Vorfeld diesen Fernseher LG 32LN5406 gekauft.

    Also ich hab den Fernseher dann ganz normal mit einem Sat-Kabel (Coaxial 75 Ohm) an die Dose angeschlossen, bin in die Einstellungen gegangen, habe dort auf Unicable eingestellt. Die Parameter eingegeben. Hier bei mir wären das
    die Zahl "3 - 1280" oder "4 - 1382". Aber nichts tut sich, da wo man eigentlich schon die 2 Balken für den Empfang im Menü sich füllen sehen müsste, tut sich gar nichts. Egal was ich bei Unicable einstelle. Sattelit ist Astra 19.2.
    Dann habe ich ein anderes Kabel genommen, selbes Ergebnis. Nun bin ich mit meinem Latein am Ende. Bei meinem Vormieter hat das alles wunderbar geklappt, dieser hatte allerdings keinen LG Fernseher, sondern einen Samsung (meine ich jedenfalls). Hat noch jemand eine Idee? Ich finde auch keine brauchbaren Informationen bei google, die mir irgenwie weiterhelfen konnten.

    Vielen Dank schon mal im Voraus.

    LG
    DerPan

  2.  
    Anzeige
  3. #2
    Avatar von Stegwer

    Registriert seit
    24.03.2014
    Beiträge
    6
    Hallo DerPan,

    fürchte,wir können uns nicht viel Hoffnung machen. Habe z.Zt das gleiche Problem mit 42LN5708: Sat-Anlage gebaut mit Unicable-LNB
    am Legacy-Ausgang Bombensignal (unter anderem mehr als 10dB Signal-/rauschabstand) am Unicable-Ausgang (SCR) Fernseher an-
    geschlossen: ganz schwaches Signal (kann ich leider nur am Fernseher ablesen, da mein Messgerät nicht Unicable-tauglich ist) trotzdem
    einen Suchlauf auf Astra durchgeführt. Ca 200 Sender gefunden aber keine deutschen. Zur Gegenprobe uralten Micro M50 Receiver (SD)
    angeschlossen: alle SD-Sender einwandfrei da! Werde jetzt noch eine Messung mit Technisat HD-Receiver machen, da die häufig sogar
    von Fachbetrieben als Messgerät eingesetzt werden ( misst sehr präzise sowohl Pegel als auch Signal-/Rauschverhältnis).
    Da ich schon mehrfach über Schwierigkeiten von LG-Geräten gelesen habe, bin ich gespannt, ob und wie sich LG dazu äußert.

    LG
    Stegwer

  4. #3
    Avatar von Klaus280472

    Registriert seit
    15.01.2014
    Beiträge
    12
    Hallo DerPAN,
    falls noch nicht gelöst versuchen Sie bitte einmal folgendes: Die Bereichsnummer, die Sie eingegeben haben "-1" einzutragen. Beispiel: Ihre Bereichsnummer ist die 4, sie tragen in den Uni-Cable Settings dann die "3" ein etc.
    Ist wohl ein LG Spezifikum.

  5. #4
    Avatar von Stegwer

    Registriert seit
    24.03.2014
    Beiträge
    6
    Hallo Klaus280472,
    das ist tatsächlich die Lösung. Herzlichen Dank!

    LG
    Stegwer

Ähnliche Themen

  1. LG GS 290 Problem mit Wecker
    Von hattinah im Forum LG Handys, Smartphones und Tablets
    Antworten: 3
    Letzter Beitrag: 19.01.2011, 06:27
  2. LG HB954PB Heimkinosystem problem mit xbox360 und TV
    Von PePePe im Forum LG Handys, Smartphones und Tablets
    Antworten: 1
    Letzter Beitrag: 22.10.2010, 11:03
  3. LG GD510 POP - Synchro Profil einstellen und Probleme mit IMAP
    Von erlprinz im Forum LG Handys, Smartphones und Tablets
    Antworten: 1
    Letzter Beitrag: 15.09.2010, 22:20
  4. LG 32 LD350 Problem mit der Senderbelegung
    Von LGTV87 im Forum LG Fernseher
    Antworten: 2
    Letzter Beitrag: 01.09.2010, 08:40
  5. LG GD880 Mini Probleme mit mehreren SIM Karten
    Von Fleder im Forum LG Handys, Smartphones und Tablets
    Antworten: 1
    Letzter Beitrag: 28.07.2010, 16:46