Ergebnis 1 bis 1 von 1

Probleme mit der Mediathek nach Routererneuerung

Erstellt von erna-ratlos, 26.05.2017, 14:02 Uhr · 0 Antworten · 245 Aufrufe

  1. #1
    Avatar von erna-ratlos

    Registriert seit
    26.05.2017
    Beiträge
    1

    Probleme mit der Mediathek nach Routererneuerung

    Nach der Installtion unseres neuen Routers Speedlink 5501 läuft alles prima bis auf die Wiedergabe sämtlicher Mediatheken im Fernseher (LG webOSTVUH6509). Ich bin verbunden, der Router wird angezeigt. Auch die Mediatheken werden aufgerufen, ich kann die Filme anwählen. Dann spielen die Filme etwa 30 Sekunden an und der Bildschirm springt wieder ins aktuelle Tagesprogramm. Amazon prime läuft prima, den WEB Browser kann ich auch aufrufen. Hat sonst jemand schon mal solche Erfahrungen gemacht ? Danke schon mal im voraus !

  2.  
    Anzeige

Ähnliche Themen

  1. Probleme mit der LG Suite und Handy (GT540) + Kritik
    Von deejay2302 im Forum LG Handys, Smartphones und Tablets
    Antworten: 1
    Letzter Beitrag: 09.12.2010, 07:47
  2. LG PK760 probleme mit der wiedergabe von MKV Videos
    Von Chillman im Forum LG Handys, Smartphones und Tablets
    Antworten: 0
    Letzter Beitrag: 26.09.2010, 12:05
  3. LG 32 LD350 Problem mit der Senderbelegung
    Von LGTV87 im Forum LG Fernseher
    Antworten: 2
    Letzter Beitrag: 01.09.2010, 08:40
  4. Antworten: 1
    Letzter Beitrag: 01.09.2010, 08:29
  5. Problem mit der Akkulaufzeit
    Von sebo1992 im Forum LG Handys, Smartphones und Tablets
    Antworten: 9
    Letzter Beitrag: 14.08.2010, 17:34