Ergebnis 1 bis 1 von 1

60PK950 Plasma - kein Bild aber Ton und bleibt auch an

Erstellt von haxley, 10.07.2018, 17:02 Uhr · 0 Antworten · 181 Aufrufe

  1. #1
    Avatar von haxley

    Registriert seit
    10.07.2018
    Beiträge
    2

    60PK950 Plasma - kein Bild aber Ton und bleibt auch an

    Hallo,

    wie bereits angedroht nun hier mein Anliegen mit der Bitte um eure Hilfe. Mit der Sufu habe ich leider nichts gefunden...

    Bei meinem LG ist während des Betriebes einfach das Bild ausgegangen. Der Ton lief weiter.
    Ich habe die Abdeckung hinten demontiert und mit "fachmännischem" Blick die Kondensatoren geprüft > keiner ist dick geworden. Andere Beschädigungen kann ich auch nicht erkennen...

    Nun habe ich schon einige Zeit im www verbracht um Hilfe zu finden, aber leider bisher ohne Erfolg. (Die meisten Probleme sind: gehen an und dann wieder aus - meiner bleibt an)

    Da das Teil ca. 40kg wiegt, etwas groß ist und ich nur ein kleines Auto habe, ist es auch schlecht, mal eben irgendwo hinzukommen (Das Angebot hatte ich schon). Wenn nun doch nichts mehr geht, muss ich dann wohl irgendwann ein großes Auto besorgen und einen Tragling. Aber vielleicht geht´s auch so...

    Gern stelle ich alle notwenigen Info´s sowie Bilder usw. ein. Ein Multimeter zum messen/prüfen hab´ ich auch da...

    Sollte jemand die Zeit haben hier vor Ort (Berlin - Frankfurter Tor) einen Blick zu riskieren, wird er/sie mit offenen Armen, kühlen Getränken und warmen Speisen empfangen! (Aber bitte nicht zur kostenpflichtigen Erstellung eines Kostenvoranschlages. Diese Angebote hatte ich auch schon)

    Ich suche mal weiter im www und hoffe aber auf Tipps, Hinweise o.ä. von euch!

    Danke und viele Grüße
    Andi

  2.  
    Anzeige

Ähnliche Themen

  1. 42LB570V-ZB DVB-T ANtenne kein Bild nur Ton
    Von gerinox im Forum LG Fernseher
    Antworten: 1
    Letzter Beitrag: 26.07.2018, 21:08
  2. LG kein Bild aber Ton, wo ist der Kondensator?
    Von BastiBO89 im Forum LG Fernseher
    Antworten: 0
    Letzter Beitrag: 05.06.2018, 01:15
  3. [Fehler] LG 32LD750 kein Bild aber Status LED Leuchtet
    Von fischer90 im Forum LG Fernseher
    Antworten: 0
    Letzter Beitrag: 23.09.2016, 09:55
  4. [Audio] LG HX906PA - .mkv´s Bild aber kein Ton
    Von gangtown im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 7
    Letzter Beitrag: 09.12.2011, 14:15
  5. Antworten: 0
    Letzter Beitrag: 23.01.2011, 13:30