Ergebnis 1 bis 10 von 10

erbitte HILFE .....

Erstellt von chiefnief, 23.01.2008, 09:38 Uhr · 9 Antworten · 4.226 Aufrufe

  1. #1
    Avatar von chiefnief

    Registriert seit
    23.01.2008
    Beiträge
    4

    erbitte HILFE .....

    hallo erstmal .....

    habe seit zwei tagen das ks 20 .....

    seit einem tag habe ich mein fenster auf, weill ich kurz davor bin, es rauszuschmeißen....

    habe ein riesenproblem ... und eine frage...

    muß dazu sagen, das ich ein newbe in sachen windows mobil bin.... mein altes 9300 habe ich besser verstanden ..

    also 1.

    habe ein vodaphone ks 20 und möchte auch innerhalb von t-mobile jeden service nutzen...

    die internet einstellung habe ich hinbekommen und mein telefon kann aufs internet und googel maps zugreifen....
    allerdings bin ich zu blöd die einstellungen für MMS einzupflegen....
    entweder wähle er sich ein .... und mms konnte nicht gesendet werden... oder ich verändere die parameter ... und er wählt sich gar nicht ein....

    habe alles versucht ..

    beim 9300 hatte damls eine SMS von t-mobile gereicht .. alles lief ...
    t-mobile hat das handy nicht ... also auch keine sms...
    mein anbieter callmobil kriegte das auch nicht hin... 4x im kundenchat ...

    ich bitte also jemanden mir zu helfen ....MMS für dummies..

    2. mich nervt das ständige einwählen vom meinem handy... ich möchte gerne vorher gefragt werden, ob eine verbindung hergestellten werden soll...

    gester .. mal wieder MMS versucht... kurz in den keller .. und siehe das mein handy war schon 5 minuten im internet .. um die mms zu versenden .. OBWOHL ich das nicht wollte...

    die gerauchsanweisung vom handy .. is bullshit.. das wichtige änderungen nicht erklärt werden....

    erbitte auch hier eine hilfestellung ..

    vielen dank

    gruß chiefnief

  2.  
    Anzeige
  3. #2
    firegarden38
    Avatar von firegarden38
    Zitat Zitat von chiefnief Beitrag anzeigen
    hallo erstmal .....

    habe seit zwei tagen das ks 20 .....

    seit einem tag habe ich mein fenster auf, weill ich kurz davor bin, es rauszuschmeißen....

    habe ein riesenproblem ... und eine frage...

    muß dazu sagen, das ich ein newbe in sachen windows mobil bin.... mein altes 9300 habe ich besser verstanden ..

    also 1.

    habe ein vodaphone ks 20 und möchte auch innerhalb von t-mobile jeden service nutzen...

    die internet einstellung habe ich hinbekommen und mein telefon kann aufs internet und googel maps zugreifen....
    allerdings bin ich zu blöd die einstellungen für MMS einzupflegen....
    entweder wähle er sich ein .... und mms konnte nicht gesendet werden... oder ich verändere die parameter ... und er wählt sich gar nicht ein....

    habe alles versucht ..

    beim 9300 hatte damls eine SMS von t-mobile gereicht .. alles lief ...
    t-mobile hat das handy nicht ... also auch keine sms...
    mein anbieter callmobil kriegte das auch nicht hin... 4x im kundenchat ...

    ich bitte also jemanden mir zu helfen ....MMS für dummies..

    2. mich nervt das ständige einwählen vom meinem handy... ich möchte gerne vorher gefragt werden, ob eine verbindung hergestellten werden soll...

    gester .. mal wieder MMS versucht... kurz in den keller .. und siehe das mein handy war schon 5 minuten im internet .. um die mms zu versenden .. OBWOHL ich das nicht wollte...

    die gerauchsanweisung vom handy .. is bullshit.. das wichtige änderungen nicht erklärt werden....

    erbitte auch hier eine hilfestellung ..

    vielen dank

    gruß chiefnief

    das kleine und einfach zu installierende und bedienende prog. Bandswitch hilft...Gruß Torsten.

  4. #3
    Avatar von chiefnief

    Registriert seit
    23.01.2008
    Beiträge
    4

    @ firegarden

    danke für den tip ... allerdings hat ein HARD reset geholfen .....

    jetzt läuft MMS .....

    dafür habe ich jetzt ein neues problem....

    WLAN .... mein ks20 erkennt alle netzwerke ...

    ich kann mich sogar in ein ungeschütztes netz einwählen .... ABER

    nur in meinem router kommt es nicht rein...

    ungeschützt oder mit wpk verschlüsselung ....egal.... IP und DNS eingegeben ....

    denke also ..... das mein router NETGEAR mein handy nicht mag .....

    hast du noch eine IDEE????

  5. #4
    firegarden38
    Avatar von firegarden38
    Nee, sorry. da weiß ich auch ncht weiter...Gruß Torsten.
    Sonst frag doch mal den Admin.

  6. #5
    Sealoo
    Avatar von Sealoo
    Hallo Chiefnief

    Das einzige was mir gerade an deiner Auflistung für das Einloggen in den Heimischen Router fehlt ist der MAC Adressen Block. Hast du das KS20 da eingefügt? Wenn die Nummer nicht drin ist, geht es nicht.
    Bei ungeschützen Netzen ist das immer aus.

    Die MAC Adresse ist immer das erste was bei Netgear gecheckt wird.

    Wenn es das nicht ist vielleicht mal das UPNP anwerfen. Aber das hat eigentlich mit der WLAN Konfiguration nichts zu tun. Welcher Netgear ist es denn?

    Gruss

    Sealoo

  7. #6
    Avatar von chiefnief

    Registriert seit
    23.01.2008
    Beiträge
    4

    danke

    @ SC .....

    also ... man kann wirklich sehen ... das ich kein win-held bin ....

    beim router gab es die möglichkeit ..... gewisse geräte hinzuzufügen .....
    also per MAC .....

    da ich das letzte mal vor 1/15 jahren mit der router software rum gespielt hatte .. war ich nicht mehr wirklich vertraut .. damit ....

    router geöffnet ... Ks 20 hinzugefügt und siehe da..... es lief ......

    eigentlich sehr einfach ... wenn man es weiß .....

    aber habe dank für deine hilfe ....

  8. #7
    Avatar von king-pat

    Registriert seit
    12.03.2008
    Beiträge
    2
    Zitat Zitat von chiefnief Beitrag anzeigen
    danke für den tip ... allerdings hat ein HARD reset geholfen .....

    jetzt läuft MMS .....

    Hallo Chiefnief,

    kannst Du mir Deine Einstellungen für MMS (und evtl. GPRS) bitte posten?
    Ich bin - trotz Hardreset (allerdings aus anderem Grund) - immer noch am verzweifeln.
    Obwohl alles nach T-Mobile Angaben eingestellt ist bisher leider kein Erfolg mit MMS.

    Schöne Grüße
    pat

  9. #8
    Avatar von chiefnief

    Registriert seit
    23.01.2008
    Beiträge
    4
    moin ...
    also ersteinmal habe ich ein hardreset gemacht ....damit das system 100 frei ist ..
    für D-D1
    unter MMS einstellung

    titel
    was du willst

    MMSC URL
    http://mms.t-mobile.de/servelets/mms

    MMS proxy
    178.28.23.131

    Anschl.Nr. 8008

    Zugangspunkt
    machen wir gleich

    MMS Größe 300K

    Jetzt den zugangspunkt
    auf einstellungen
    neue verbindung ...

    einen namen geben

    (ich habe d1mms)

    modem
    cellular

    zugangspunkt
    mms.t-d1.de

    dann benutzername
    t-mobile
    kennwort t-d1

    alles andere frei lassen ...

    jetzt bei zugangspunkt unter MMS einstellungen ....
    den den APN auswählen ....
    und fertig.

    schicke eine MMS an deine leute, damit du frei geschaltet wirst ...

    hoffe es klappt....

  10. #9
    Avatar von king-pat

    Registriert seit
    12.03.2008
    Beiträge
    2
    vielen Dank für die ausführliche Antwort
    Die Zugangsdaten hab ich "in dieser Version" auch schon getestet.
    Inzwischen hab ich denke ich alles was irgendwo veröffentlicht ist durch.
    Hab trotzdem nochmal alles wie von Dir eingegeben. Leider funktioniert es nicht
    Denke am Provider dürfte es nicht liegen. Mit meinem letzten Handy hats ja auch geklappt.

    Ich glaub jetzt geb ichs endgültig auf. Vielleicht kommt ja doch irgendwann von T-Mobile ne auto-Konfig die funktioniert.
    Inzwischen is mir die Lust an mms vergangen. Mach damit schon viel zu lange daran rum.

    Schöne Grüße und nochmal vielen Dank!
    pat

  11. #10
    Avatar von Alfa-spider

    Registriert seit
    22.03.2008
    Beiträge
    1
    Zitat Zitat von chiefnief Beitrag anzeigen
    @ SC .....

    also ... man kann wirklich sehen ... das ich kein win-held bin ....

    beim router gab es die möglichkeit ..... gewisse geräte hinzuzufügen .....
    also per MAC .....

    da ich das letzte mal vor 1/15 jahren mit der router software rum gespielt hatte .. war ich nicht mehr wirklich vertraut .. damit ....

    router geöffnet ... Ks 20 hinzugefügt und siehe da..... es lief ......

    eigentlich sehr einfach ... wenn man es weiß .....

    aber habe dank für deine hilfe ....
    Ich hätte da mal ne Frage. Wie bekomme ich die MAC adresse heraus.