Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 27

Hilfe, ich bekomme kein Netz mehr.

Erstellt von G13les, 07.02.2008, 01:15 Uhr · 26 Antworten · 7.658 Aufrufe

  1. #11
    Avatar von REALDEMO

    Registriert seit
    02.02.2008
    Beiträge
    62
    also nach meien erfahrungen kann man auch flschen wenn das battery symbol da ist...

  2.  
    Anzeige
  3. #12
    Avatar von Speedy414

    Registriert seit
    29.02.2008
    Beiträge
    3

    Hamma Geil!!!!

    erst mal ein ganz dickes fettes LOB an alle die hier so hamma geil helfende sachen gepostet haben
    ich hab mein viewty seit 2 tagen und wollte sofort alles aus dem pracht stück rauskitzeln
    naja dann bin ich auf diese verlockenden themes gestoßen... =) folglich habe ich ausversehen den LGAPP ordner gelöscht. somit hat das ganze drama angefangen. erst war ich verzweifelt und dachte der traum ist aus danach bin ich auf diese HAMMA GEILE HILFE hier gestoßen!!! echt ohne dieses forum würd ich morgen beim handy laden stehen und auf einen ersatz hoffen...
    ...naja nach viel hin und her hab ich dann den flash geschafft... jedoch dann OHNE Netz hahahah oh man die nacht hat kein ende genommen... UND AN DIESER STELLE DANN NOCH MA EIN GANZ DICKES LOB HIER DANK dieser datei die du freundlicher weise hier upgeloded hasst habe ich den Flash ein weiteres mal gemacht und danach hat es funktioniert!! DANKE !!! jetz habe ich wieder ein voll funktionsfähiges Viewty!! Und das ohne branding jaaaa!!

    Echt weiter so ihr seit super VIELEN DANK

  4. #13
    Avatar von HolleC

    Registriert seit
    02.03.2008
    Beiträge
    1

    Vielen Dank!

    ...auch mir hat es geholfen:cool:

  5. #14
    0-xXx-0
    Avatar von 0-xXx-0
    Zitat Zitat von noccare Beitrag anzeigen
    hallo ich bin der, der den Thread "kein Netz???" eröffnet hat.

    Ich hatte also das selbe problem wie ihr.

    Ihr müsst das Handy neu flashen - natürlich mit 10a (Downloadcenter mit der ensprechenden Software)

    Alle Datein angeben (meiste macht er eh automatisch)

    zusätzlich müsst ihr noch das NV2 File auswählen zum flashen - kann natürlich nicht sagen ob das was bei euch bringt - bei mir hat es jedenfalls den entscheiden Fortschritt gebracht!

    Mein NV2-File lade ich gleich hoch


    EDIT:

    Hier das File:

    NV_U990_20080205-173006.nv2

    Hey leute,

    hab genau das gleiche problem, aber ich weiß nicht wie man die firmware drauflädt und auch nicht wie man die nv2-file drauflädt!! BITTE UM HILFE!!!!

  6. #15
    Avatar von kain

    Registriert seit
    19.01.2008
    Beiträge
    216
    Wie wärs mal mit der Sufu?

  7. #16
    0-xXx-0
    Avatar von 0-xXx-0
    Zitat Zitat von kain Beitrag anzeigen
    Wie wärs mal mit der Sufu?
    hättest du vielleicht einen link dazu, weil ich es nicht im downloadbereich finde

  8. #17
    Avatar von kain

    Registriert seit
    19.01.2008
    Beiträge
    216
    Eine Anleitung wirst du im Dl Bereich nicht finden...
    Such mit der Sufu ein Anleitung dafür!

  9. #18
    Avatar von baby99

    Registriert seit
    18.03.2008
    Beiträge
    5

    Flashen v10a

    hallo ich versuche das flashen mit der firmware 10a nun schon bestimmt das 7 mal
    aber ich bekomme immer den selben fehler error! securiti mode)
    das ganze kommt immer so ca. nach 1,14 min und die uhr bleibt stehn und es geht nicht weiter
    was mache ich falsch was soll ich machen !?
    bitte helft mir

    danke im voraus

  10. #19
    Avatar von Viper7474

    Registriert seit
    04.03.2008
    Beiträge
    9

    Flashen

    Also ich kann einige hier im Forum nicht verstehen.....

    Es werden immer noch Fragen zum flashen gestellt. Ich habe mir doch nicht umsonst die Mühe gemacht und unter dem Beitrag, Wahnsinn Handy geflasht, eine ausführliche Beschreibung geschrieben. Einfach mal suchen und die Beiträge auch lesen.

    Wer Lesen kann ist klar im Vorteil....

    cu Ralph

  11. #20
    Avatar von baby99

    Registriert seit
    18.03.2008
    Beiträge
    5
    hallo ja sorry ich hatte es ja auch genauso gemacht aber es ging ja net weiter !!!!!!
    habe das ganze nun auf nem anderen rechner durchgefürt und sihe da es hat geklappt
    nun habe ich aber trotzdehm noch eine frage :und zwar ist es möglich auch dieses t-mobile D auch weg zubekommen der ganze andere schrot von t-mobile ist ja weg durchs flashen es stört mich eigentlich nur noch dieses blöde t-mobile D branding da wo das hintergrunbild zu sehen ist also direkt der erste bildschirm !??

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Optimus Black P 970...kein Netz mehr!?
    Von Sanne im Forum LG Handys, Smartphones und Tablets
    Antworten: 0
    Letzter Beitrag: 11.02.2012, 09:41
  2. LG KB770 findet kein Netz mehr
    Von es5ex im Forum LG Handys, Smartphones und Tablets
    Antworten: 0
    Letzter Beitrag: 01.08.2009, 12:49
  3. KU580 findet kein netz mehr
    Von franizka im Forum LG Handys, Smartphones und Tablets
    Antworten: 0
    Letzter Beitrag: 14.02.2009, 18:09
  4. Bekomme das Viewty NICHT mehr zum laufen - HILFE!!!
    Von n07eX im Forum LG Handys, Smartphones und Tablets
    Antworten: 6
    Letzter Beitrag: 28.03.2008, 22:45
  5. BRAUCHE HILFE: Kein Netz mehr!
    Von Timyyy im Forum LG Handys, Smartphones und Tablets
    Antworten: 1
    Letzter Beitrag: 07.03.2008, 15:41