Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 35

Lg hb905sa

Erstellt von morphem, 14.04.2010, 09:31 Uhr · 34 Antworten · 20.119 Aufrufe

  1. #1
    Avatar von morphem

    Registriert seit
    13.04.2010
    Beiträge
    1

    Lg hb905sa

    Hallo Zusammen! Ich habe vor einigen Tage das Heimkinosystem HB905SA gekauft. Leider habe ich festgesetellt, dass nach ca. 10-30 Minuten aus den Vorderen und Hinteren Rechten Lautsprechern pfeiffende Geräusche herauskommen. Die Lautsprecher können es nicht sein und auch nicht die Kabel. Beides habe ich ausgewechselt zum testen. Auch dachte ich an eine Störung vom WLAN Netz, auch das kann ausgeschlossen werden. Hat jemand ähnliche Probleme gehabt (auch mit anderen Anlagen)? Es kommt mir zu einem so vor, als ob es eine Funkstörung wäre (Geräusche in den Boxen wie zb durch
    Funkstörung) oder aber wenn der Receiver anfängt warm zu werden und entsprechend der hintere Lüfter anspringt (Masse nicht richtig?!?!). Bitte um kurzen Tipp, ob jemand ähnliche Probleme hat.

    Danke & Gruss
    Marcel

  2.  
    Anzeige
  3. #2
    rbb
    Avatar von rbb

    Registriert seit
    24.04.2010
    Beiträge
    4
    Hallo,

    habe genau das selbe Problem.
    Bist du weiter gekommen? Hast du dich schon mal an den Support von LG gewandt?
    Oder gibt es nur die Lösung das ganze zurück zu schicken?


    Mit freundlichen Grüßen
    Björn

  4. #3
    Avatar von blaesing

    Registriert seit
    11.05.2010
    Beiträge
    2
    Oha,
    das sieht nicht gut aus. Habe das gleiche Problem an meinem HB905PA, scheint also was generelles zu sein. Wenn wir Glück haben, genügt ein Firmwareupdate. Der Ton ist wirklich übel und geht auch bei Vol=0 nicht weg. Da wird LG wohl wie bei den Autofirmen eine Rückrufaktion starten müssen.

    Gruß
    Jürgen

  5. #4
    rbb
    Avatar von rbb

    Registriert seit
    24.04.2010
    Beiträge
    4
    Ich hab dem Support geschrieben, haben den Player innerhalb weniger Tage abholen lassen.
    Ist nun ne Woche weg, mal schauen.

    Gruß
    Björn

  6. #5
    Avatar von Proho

    Registriert seit
    02.05.2010
    Beiträge
    3
    Zitat Zitat von rbb Beitrag anzeigen
    Ich hab dem Support geschrieben, haben den Player innerhalb weniger Tage abholen lassen.
    Ist nun ne Woche weg, mal schauen.

    Gruß
    Björn
    Habe mir auch einen HB905PA geholt konnte nach eintägigen Gebrauch das nicht Nachvollziehen. Leider startet die Box nach 2 maligen fehlgeschlagenen Updateversuch die Box nichtmehr. (Download übers Netz ging jeweils Proplemlos, nur der eigentliche Update ging schief. Version x.1xx auf , x.2xx) Die Box ist jetzt seit letzten Wochenende Eingeschickt. By Proho

  7. #6
    rbb
    Avatar von rbb

    Registriert seit
    24.04.2010
    Beiträge
    4
    Ich hab ihn wieder. Ergebnis: Piepsen ist noch da, laut Lieferschein: "Kein Fehler feststellbar (Gerät entspricht den Spezifikationen des Herstellers)".
    Na toll, werd ihn wohl umtauschen müssen ...

  8. #7
    Avatar von Rimtech

    Registriert seit
    17.05.2010
    Beiträge
    9
    Ich habe mir das HB905PA bei Saturn gekauft und auch bei mir quietschen die Boxen Center, vorne rechts und hinten rechts.
    Nach etwa 10 Minuten hört es auf.
    Es kommt dann auch nicht wieder, selbst wenn man das Gerät aus- und einschaltet.
    Erst beim nächsten "Kaltstart" quietscht es wieder.

    Habe den LG Support letzte Woche angeschrieben und noch keine Antwort.
    Aber die Aktivierungsmail fürs Forum hat ja schon 2 Tage gebraucht, da darf man für eine Supportanfrage wohl nicht zu ungeduldig sein.

    In englischen Forem findet man übrigens weitaus mehr Meldungen über dieses Problem als in deutsch.
    Sucht einfach mal nach "lhb335 noise" oder "lhb535 noise" so heißen die Geräte in Amerika.

    Hier muss LG definitiv nachbessern!

    PS: Der Lüfter scheint es mir, entgegen einiger Annahmen in anderen Foren nicht zu sein. Denn der dreht ständig, auch wenn das Quietschen aufhört.

  9. #8
    Avatar von bennira

    Registriert seit
    16.05.2010
    Beiträge
    2

    Pfeifen HB 905 SA

    Hallo Leute,

    ich habe das HB 905 SA gekauft und bei mir pfeift "nur" der center lautsprecher nach ca. 0,5h Betrieb der Anlage, also nicht von Anfang an. Ich habe für die Front und Rear Lautsprecher andere Kabel verwendet (dicker als die mitgelieferten), weil ich diese schon hatte. Lediglich der Center und der Subwoofer wird bei mir über die mitgelieferten dünnen Kabel betreiben. Ich war heute beim Blödmarkt und hab noch etwas von dem dicken Kabel gekauft um es am Center auszuprobieren.
    Ich werde noch diese Woche Meldung machen ob das dicke Kabel was bringt.

    Bis denne

  10. #9
    Avatar von Rimtech

    Registriert seit
    17.05.2010
    Beiträge
    9
    Bin ja mal gespannt auf deinen Bericht bennira.
    Aber ob ein dickeres Kabel da Abhilfe schafft...

    Ich habe jetzt eine Antwort vom LG Support bekommen. Leider haben die zum Problem nciht Stellung genommen.
    vielen Dank fuer Ihre Kontaktaufnahme mit der Serviceline von LG Electronics Deutschland GmbH.
    Bezueglich Ihrer Anfrage teilen wir Ihnen mit, dass Sie das Geraet gerne zur Ueberpruefung, im Rahmen der Garantiezeit von 24 Monaten ab Kaufdatum, bei unserem Servicepartner einsenden koennen.
    Bitte nennen Sie uns die genaue Modelbezeichnung, Seriennummer und Kaufdatum Ihres Geraetes..
    Des Weiteren benoetigen wir noch Ihre komplette Anschrift sowie Ihre Telefonnummer, um eine Abholung des Geraetes zu beauftragen.

    Wir hoffen Ihre Anfrage zu Ihrer vollsten Zufriedenheit beantwortet zu haben.
    Sollten Sie weitere Anfragen oder Anregungen haben kontaktieren sie uns bitte erneut.
    Bei eventuellen Rueckfragen senden Sie bitte den kompletten E-Mailverkehr mit.
    Lustig finde ich auch den Schluss, weil die Absendeadresse Do.Not.Reply@... heißt.
    Also entweder hoffen, dass ein Firmware-Update was bringt, oder gleich zum Saturn geben.
    Wenn ich das richig verstehe, würde es LG aber auch direkt von mir abholen.
    Da gibt man hunderte Euros aus und dann nichts als Ärger.

  11. #10
    rbb
    Avatar von rbb

    Registriert seit
    24.04.2010
    Beiträge
    4
    @Rimtech

    Unten in der Mail gibts ein Link wo du darauf antworten kannst (mußt aber in dem Formular wieder alle Daten eintragen).

    Genau die Antwort hab ich auch bekommen hab denen dann alle Daten gegeben die sie haben wollten und ein paar Tage später wurd das Gerät dann abgeholt. Nach etwas mehr als ner Woche hab ich ihn wiederbekommen mit der Antwort: "Kein Fehler feststellbar (Gerät entspricht den Spezifikationen des Herstellers)". Piepen noch da. (siehe oben).
    Vielleicht merken die das erst wenn alle das Gerät mit der selben Fehlerbeschreibung mal einschicken.


    Gruß
    Björn

Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. FullHD-LCD-TV 42LD550 mit 100Hz.+HB905SA 5.1Blu-ray Heimkino-Anlage
    Von hoschi33 im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 5
    Letzter Beitrag: 13.02.2011, 13:40
  2. LG Heimkinosystem HB905SA NTFS unterstützung???
    Von osman1904 im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 2
    Letzter Beitrag: 15.04.2010, 20:42