Ergebnis 1 bis 9 von 9

LG-HB965NS LG/Canton

Erstellt von tidepa, 10.02.2011, 19:16 Uhr · 8 Antworten · 6.282 Aufrufe

  1. #1
    Avatar von tidepa

    Registriert seit
    10.02.2011
    Beiträge
    22

    Frage LG-HB965NS LG/Canton

    Hallo,
    ich möchte mir LG-HB965NS das System zulegen.
    Hat das einer von euch?
    Im Netz gibt es auch noch keine Testberichte!
    Die Angaben der Vertärkerleistung machen mich etwas stutzig,ob das stimmt,aufgrund des Gewichtes von "Nur" 4 kg, lässt mich stark daran zweifeln

    Besteht das Rauschen auch für das System?

  2.  
    Anzeige
  3. #2
    Avatar von boldi

    Registriert seit
    09.03.2011
    Beiträge
    15
    Hi
    hab das System gekauft und es arbeitet prima mit den Canton LS.nur der aktive SW brummt ein wenig .wenn man keinen Ton an hat hört man es.
    kein Rauschen.schöner,klarer Klang.

  4. #3
    Avatar von Nathaniel

    Registriert seit
    31.12.2010
    Beiträge
    812
    Der Subwoofer sollte überhaupt nicht brummen wenn kein Signal zu ihm gelangt.

    Kannst Du den Brummton mal aufzeichnen und zur Verfügung stellen?

    Mitunter würde ein Mantelstromfilter im Stromkreis helfen.

  5. #4
    Avatar von boldi

    Registriert seit
    09.03.2011
    Beiträge
    15
    Hi Nathaniel
    ich denke es ist das Netzteilsummen von SW.man hört es leicht ,wenn der Player an ist und der Hauptschalter am SW.also nur beides an,ohne einen Zuspieler.aufzeichnen kann ich nicht und weiß nicht,ob es laut genug wäre.und wie ich es hier rein stellen sollte.
    ist nicht sehr störend,aber müßte ein akt.SW vollkommen leise sein?auch wenn der Hauptschalter an ist?.

  6. #5
    Avatar von Nathaniel

    Registriert seit
    31.12.2010
    Beiträge
    812
    Na zumindestens sollte es höchstens sehr leise hörbar sein, wenn man sein Ohr an den SW hält. Wenn man das Summen auch noch in einigen Metern Entfernung wahrnimmt, sollte man eventuell auch mal einen Standortwechsel des SW in Betracht ziehen. Ansonsten handelt es sich wohl wirklich nur um das normale Betriebsgeräusch.

  7. #6
    Avatar von boldi

    Registriert seit
    09.03.2011
    Beiträge
    15
    Hi
    ja es ist nur das normale Betriebsgeräusch des akt. SW wenn er Strom bekommt..heute ist es fast gar nicht zu hören.hab gerade getestet.ist alles ok.

  8. #7
    Avatar von tidepa

    Registriert seit
    10.02.2011
    Beiträge
    22
    Der Subwoofer hat halt ein leisen betriebsgeräusch was man aber bei DVD Wiedergabe nicht mehr war nimmt.

    Mein Zimmer ist 25m2

    würde aber locker für eine Besschallung für ein 50m2 Zimmer ausreichen

    Volumeregler geht bis 40 ,bei DVD reicht mir Stufe 10-15 voll aus.

    Der aktive Woofer kann ordentlich Druck machen,aber kann auch dezent spielen. Der Vortei ist halt,das der Woofer einen eigenen Verstärker eingebaut hat und der Receiver somit seine Leistung nur auf die Boxen verteilen muss.

    Boxen sind sehr gut verarbeitet,keine leichten Plastikteile, und klingen sehr gut.

    Musik höre ich nicht so viel damit ,aber über Youtube hört sich das ganz gut an. CD/MP3 habe ich jetzt noch nicht gehört aber wird wohl um einiges besser sein als diese Videos.

    Ich hatte vorher eine Sony DVD Anlage für 230 Euro,die kann in keinster Weise mit dieser mithalten.

    Denke mal das diese um Welten besser klingt als eine von Samsung/Sony.

    Kann ich dir nur empfehlen,für den Preis was besseres bekommen wird schwierig,wenn nicht sogar unmöglich.

    Wenn man bedenkt das das Set einen OVP von 799 Euro hatte, ist das jetzt ein echtes Schnäppchen.

    Fazit--->>>>


    @boldi

    Wie hast du dir Trennfrequenz am Subwoofer eingestellt?

    Also ich kann den Volumregler am Sub max. auf ein 1/4 einstellen,ansonsten wird der Sub ortbar oder brummt.

    Im Soundmenü kann man doch die Lautstärke der einzelnen Boxen einstellen.
    Wie hast hoch hast du den Center,Front und die Rears gestellt?

    Meine Einstellung:
    Sub: 0db
    Front: 0db (geht ja nicht höhr)
    Rear: +5db
    Center: 7db

  9. #8
    Avatar von boldi

    Registriert seit
    09.03.2011
    Beiträge
    15
    Hi
    ich hab Crossover auf 110 und Volume auf +2.Crossover soll man zwischen 100-120 stellen.hatte mal bei Canton angerufen.
    Ls auf Sub-0
    Front beide -0
    Rear-beide-+3
    Center-+2
    aber das muß Dir ja nicht gefallen.jeder hat anderen Geschmack.

  10. #9
    Avatar von Poetus

    Registriert seit
    18.04.2011
    Beiträge
    1
    Hallo,

    ich besitze ebenfalls diese Anlage und bei mir ist ein Grundrauschen auch recht deutlich zu vernehmen. Tatsächlich kann ich mir aber nicht vorstellen, dass dies ein Fehler des Gerätes ist, da das Rauschen "grenzwertig" bleibt.

    Kann jemand sagen, wieviele Geräte dieses Problem betrifft und ob ein Austausch von Seitens LG denkbar ist, falls dieses Rauschen nicht bei allen auftritt?

    MfG,

    Poetus

Ähnliche Themen

  1. [Diskussionsthread] Hb965ns
    Von siegi10 im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 2
    Letzter Beitrag: 05.03.2012, 16:40
  2. Kaufbegehren LG HB965NS
    Von Gabriel im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 2
    Letzter Beitrag: 10.11.2011, 14:25
  3. [Diskussionsthread] HB965NS PC-Sound und HDMI
    Von stratlcaster im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 2
    Letzter Beitrag: 10.08.2011, 11:31
  4. HB965NS - Pfeifton im Centerspeaker
    Von Ginth im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 5
    Letzter Beitrag: 16.05.2011, 14:19
  5. [Video] spielt LG HB965NS MKV mit DTS ab?
    Von nexus404 im Forum LG Heimkinosysteme und Home Entertainment
    Antworten: 0
    Letzter Beitrag: 24.03.2011, 21:37